C++11 is required from version 1.76.0 on

Qbox installation issues
Forum rules
You must be a registered user to post in this forum. Registered users may also post new topics if they consider that their subject do not correspond to any topic already present on the forum.
Post Reply
fgygi
Site Admin
Posts: 159
Joined: Tue Jun 17, 2008 7:03 pm

C++11 is required from version 1.76.0 on

Post by fgygi »

Starting from version 1.76.0, compilation of Qbox requires a C++ compiler supporting the C++11 standard.
Post Reply